파워쿼리 엑셀 2013 이하 버전에서 추가 설치하기

파워쿼리는 엑셀 2016 버전부터 지원하는 기능으로 엑셀 2013 이하 버전에서는 엑셀 버전에 맞는 파워 쿼리를 추가 설치한 후에 사용가능한데요! 아래에서 엑셀 2013 이하 버전에서 파워쿼리 추가하는 …

파워쿼리 엑셀 2013 이하 버전에서 추가 설치하기 더 보기 »